<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kuvo.org/post/what-students-can-learn-writing-wikipedia" />
<meta property="og:title" content="What Students Can Learn By Writing For Wikipedia" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201702/516489983.jpg" rel="image_src" />
<meta name="description" content="Fake news has been, well, in the news a lot lately. But for the world&amp;#039;s largest crowdsourced encyclopedia, it&amp;#039;s nothing new. &amp;quot;Wikipedia has" />
<meta property="og:description" content="Fake news has been, well, in the news a lot lately. But for the world&amp;#039;s largest crowdsourced encyclopedia, it&amp;#039;s nothing new. &amp;quot;Wikipedia has" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201702/516489983.jpg" />
<meta content="What Students Can Learn By Writing For Wikipedia" about="/post/what-students-can-learn-writing-wikipedia" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kuvo/files/201701/KUVO_favicon-144.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUVOJazz89" />
<meta property="twitter:site" content="@KUVOJazz89" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-02-22" />
<meta name="story_id" content="515244025" />
<link rel="shortlink" href="/node/37666" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/what-students-can-learn-writing-wikipedia" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Anya Kamenetz " />
<meta name="nid" content="37666" />
<meta name="wordCount" content="817" />
    <title>What Students Can Learn By Writing For Wikipedia | KUVO/KVJZ</title>
    <link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css__Jq8tkXz97COUzjZgo38liOmoBjhT2xg-cBr1ZDXZ9M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#000000;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kuvo/files/201702/station-header-2017_3.jpg);background-position:center;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#ffffff;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#00b1e9;}#listen-live .listen-live-btn{background-color:transparent;color:#ffffff;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#00b1e9;}}.branding .give{background:#a32b19;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_G-QQgUxgzQGrUKK6zpSDyJ7TcfgdmXWb78wQ3PicGbk.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_AfBb2-S2a4S9-UeLpdLOguNa814jN5nMzLmw3PSiUjg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab9x.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-37666 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUVO/KVJZ Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/201702/station-header-2017-KUVOLOGO.jpg" alt="KUVO/KVJZ logo" title="KUVO/KVJZ Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/kuvo/" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/schedule/kuvo">Schedule</a>
</li>
<li class="left">
<a href="/kuvos-playlist">On-Air Playlist</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/program-segments">Program Segments </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/highlights">Highlights</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/studio">In the Studio</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/node/2467">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/topic/news-kuvo">First Take</a>
</li>
<li class="left">
<a href="http://kuvo.org/rocky-mountain-pbs-news">Rocky Mountain PBS </a>
</li>
<li class="left">
<a href="/npr-news">NPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Events Calendar </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-vineyards-2016">Live at the Vineyards</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/summer-jazz-festivals">Summer Festivals</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-music-performances">Live Performances</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/performance-reviews-0">Performance Reviews</a>
</li>
<li class="left">
<a href="/live-event/npr-jazz-events">NPR Jazz Events</a>
</li>
<li class="left">
<a href="http://kuvo.org/post/five-points-jazz-2016">Five Points Jazz Festival</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-us">Support Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/give">Give</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/junkers-jazz">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/business-support">Underwriting</a>
</li>
<li class="left">
<a href="/corporate-sponsorship">Corporate Sponsorship </a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://kuvo.org/live-oasis-vol-11 ">Live at the Oasis Vol. 11</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-us">About KUVO</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff &amp; Board</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="http://www.rmpbs.org/about/compliance/" target="_blank">Compliance </a>
</li>
<li class="left">
<a href="/public-service-announcements">PSAs</a>
</li>
<li class="left">
<a href="/media">Media</a>
</li>
<li class="left">
<a href="/contact-us-0">Contact Us</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/schedule/kuvo">Schedule</a>
</li>
<li class="left">
<a href="/kuvos-playlist">On-Air Playlist</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/program-segments">Program Segments </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/highlights">Highlights</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/studio">In the Studio</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/node/2467">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/topic/news-kuvo">First Take</a>
</li>
<li class="left">
<a href="http://kuvo.org/rocky-mountain-pbs-news">Rocky Mountain PBS </a>
</li>
<li class="left">
<a href="/npr-news">NPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Events Calendar </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-vineyards-2016">Live at the Vineyards</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/summer-jazz-festivals">Summer Festivals</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-music-performances">Live Performances</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/performance-reviews-0">Performance Reviews</a>
</li>
<li class="left">
<a href="/live-event/npr-jazz-events">NPR Jazz Events</a>
</li>
<li class="left">
<a href="http://kuvo.org/post/five-points-jazz-2016">Five Points Jazz Festival</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-us">Support Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/give">Give</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/junkers-jazz">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/business-support">Underwriting</a>
</li>
<li class="left">
<a href="/corporate-sponsorship">Corporate Sponsorship </a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://kuvo.org/live-oasis-vol-11 ">Live at the Oasis Vol. 11</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-us">About KUVO</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff &amp; Board</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="http://www.rmpbs.org/about/compliance/" target="_blank">Compliance </a>
</li>
<li class="left">
<a href="/public-service-announcements">PSAs</a>
</li>
<li class="left">
<a href="/media">Media</a>
</li>
<li class="left">
<a href="/contact-us-0">Contact Us</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>LISTEN </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.streamguys.com/kuvo/sgplayer/index.php?s=0" class="xpopup">
        <div class="stream_name">KUVO</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-1" href="http://player.streamguys.com/kuvo/sgplayer/index.php?s=1" class="xpopup">
        <div class="stream_name">Rocky Mountain PBS News</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

      <div class="highlight">
        <div class="region region-highlighted">
    <div id="block-pi-sitewide-alert-sitewide-alert" class="block block-pi-sitewide-alert">

    
  <div class="content">
    <div id="sitewide-alert"></div>  </div>
</div>
  </div>
    </div>
  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-37666" class="node node-post full row" about="/post/what-students-can-learn-writing-wikipedia" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      What Students Can Learn By Writing For Wikipedia    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-02-22T04:00:00-07:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/anya-kamenetz" rel="author">Anya Kamenetz </a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">19 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fhrra9n6&amp;text=What%20Students%20Can%20Learn%20By%20Writing%20For%20Wikipedia" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fhrra9n6&amp;t=What%20Students%20Can%20Learn%20By%20Writing%20For%20Wikipedia" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fhrra9n6" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=What%20Students%20Can%20Learn%20By%20Writing%20For%20Wikipedia&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fhrra9n6" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="" href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201702/516489983.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201702/516489983.jpg"  >
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption"></div>
    <div class="attribution">
  <span class="credit">LA Johnson</span>
  /  <span class="agency">NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><a href="http://www.npr.org/sections/alltechconsidered/2016/11/23/503146770/npr-finds-the-head-of-a-covert-fake-news-operation-in-the-suburbs">Fake news </a>has been, well, <a href="http://www.npr.org/tags/502124007/fake-news">in the news</a> a lot lately. But for the world's largest crowdsourced encyclopedia, it's nothing new. </p><p>"Wikipedia has been dealing with fake news since it started 16 years ago," notes LiAnna Davis, deputy director of the Wiki Education Foundation. </p><p>To combat misinformation, Wikipedia has developed a robust corps of volunteer editors. Anyone can write new entries and scrutinize existing ones for adherence to Wikipedia's rules on sourcing and neutrality. While it's not free of errors or pranks, what results is a resource that 50 million people turn to daily on hundreds of thousands of topics in a few dozen languages. </p><p>Today, <a href="http://www.npr.org/sections/ed/2017/02/16/514364210/5-ways-teachers-are-fighting-fake-news">educators are among those</a> more concerned than ever with standards of truth and evidence and with the lightning-fast spread of misinformation online. And the Wiki Education Foundation, a freestanding nonprofit, is sharing Wikipedia's methods with a growing number of college students, and striking a blow for digital literacy along the way. </p><p>The foundation gives professors the technical assistance they need to assign students, instead of writing a research paper, to write a brand-new Wikipedia entry, or expand an existing entry, on any topic in virtually any discipline. </p><p>This spring, 7,500 students are expected to participate. Among the many items past students written on are: </p><ul><li><a href="https://en.wikipedia.org/wiki/Social_data_revolution">The "social data revolution."</a></li> <p> </p><li><a href="https://en.wikipedia.org/wiki/Environmental_issues_in_Kuwait">Environmental issues in Kuwait</a>.</li> <p> </p><li><a href="https://en.wikipedia.org/wiki/Bess_Meredyth">The silent film star Bess Meredyth</a>.</li> <p></p></ul><p>Since the program began six years ago, Davis says, students have collectively added more than 25 million words of content to Wikipedia. </p><p>Jennifer Malkowski, an assistant professor of film and media studies at Smith College, assigned her class on new media and participatory culture to write and contribute to Wikipedia entries this past fall. </p><p>"One of the things they really liked about it was the ability to share knowledge beyond the professor — that audience of one," she says. While all Smith students are expected to use good research methods in their classes, knowing that their entries might be rejected outright if they didn't conform to Wikipedia's standards "felt like a higher stake than the difference between a B and an A-minus," she says. </p><p>Malkowski will be leading a workshop to help her colleagues, some of whom are less technically minded, learn how to make Wikipedia assignments in their own classes as well. </p><p>Davis says many professors report a greater level of effort from their students on Wikipedia assignments. "If you're writing something millions of people are going to read, it's a reason to do a really good job, to go into a library and get a deep understanding of the topic." </p><p>Some professors, like Tamar Carroll, an assistant professor of history at Rochester Institute of Technology, see Wikipedia as a way to make previously neglected areas of knowledge more visible. For Carroll, it's women's history. She says a former student recently emailed her to say that her Wikipedia entry on <a href="https://en.wikipedia.org/wiki/Mary_Stafford_Anthony">Mary Stafford Anthony</a>, the suffragist and sister of Susan B. Anthony, was "the most meaningful assignment she had" as an undergraduate. </p><p>There's another learning opportunity too. Every Wikipedia entry has a "talk" page, where editors discuss changes, and a "view history" page that shows additions and deletions over time. </p><p>Peeking behind that curtain, says Malkowski, helps "expose how knowledge is collectively created and how different voices might come to consensus, or not, on a particular topic." Right now, she adds, "is an especially important time to be asking these epistemological questions." </p><p>According to the foundation's own survey, 87 percent of university faculty who participated in the program reported an increase in their students' media literacy. By grinding some Internet info-sausage themselves, essentially, they gained a better understanding of what goes into it. </p><p>It's an interesting turn of events for Wikipedia, which, as Davis acknowledges, has had a bad rap in academic circles as the lazy student's substitute for real research. </p><p>"When I first started going to academic conferences, people would hide and say, 'Don't let my department chair see me,' " talking to you, says Davis. She added that Wikipedia should only be a starting point for a university-level research paper, never a footnoted source.<br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="http://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=What+Students+Can+Learn+By+Writing+For+Wikipedia&amp;utme=8(APIKey)9(MDAwMjkzMDc0MDEyOTc4NzE1ODczNDdhMA004)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fhrra9n6&amp;text=What%20Students%20Can%20Learn%20By%20Writing%20For%20Wikipedia" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fhrra9n6&amp;t=What%20Students%20Can%20Learn%20By%20Writing%20For%20Wikipedia" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fhrra9n6" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=What%20Students%20Can%20Learn%20By%20Writing%20For%20Wikipedia&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fhrra9n6" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kuvo.disqus.com/?url=http%3A%2F%2Fkuvo.org%2Fpost%2Fwhat-students-can-learn-writing-wikipedia">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://kuvo.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/KUVO_logo_white.png" alt="" title="" /></a></li>
<li><a href="http://www.rmpbs.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/RMPBS_logo_reverse_gradient.png" alt="" title="" /></a></li>
<li><a href="http://www.rmpbs.org/news" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/rmpbs_family_logo_news_white_gradient.png" alt="" title="" /></a></li>
<li class="last"><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201505/npr-logo.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KUVO/KVJZ</span></li>
<li><a href="http://kuvo.org/ways-listen" target="_self">LISTEN </a></li>
<li><a href="http://kuvo.org/schedule/kuvo" target="_self">SCHEDULE</a></li>
<li><a href="https://donate.nprstations.org/kuvo/" target="_blank">DONATE</a></li>
<li class="last"><a href="http://kuvo.org/contact-us-0" target="_self">CONTACT</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":11,"ttGuid":"","agentToken":"","atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
