<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://kuvo.org/post/justices-split-over-defendants-right-mental-health-expert-witnesses" />
<meta property="og:title" content="Justices Split Over Defendants&#039; Right To Mental Health Expert Witnesses" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201704/525461960.jpg" rel="image_src" />
<meta name="description" content="As a hurry-up execution schedule plays out in Arkansas this week, the U.S. Supreme Court and Arkansas Supreme Court have stepped in to block two of the" />
<meta property="og:description" content="As a hurry-up execution schedule plays out in Arkansas this week, the U.S. Supreme Court and Arkansas Supreme Court have stepped in to block two of the" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201704/525461960.jpg" />
<meta content="Justices Split Over Defendants&amp;#039; Right To Mental Health Expert Witnesses" about="/post/justices-split-over-defendants-right-mental-health-expert-witnesses" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kuvo/files/201701/KUVO_favicon-144.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:creator" content="@KUVOJazz89" />
<meta property="twitter:site" content="@KUVOJazz89" />
<meta property="twitter:card" content="summary" />
<meta name="datePublished" content="2017-04-24" />
<meta name="story_id" content="525431998" />
<link rel="shortlink" href="/node/39501" />
<meta name="has_audio" content="1" />
<link rel="canonical" href="/post/justices-split-over-defendants-right-mental-health-expert-witnesses" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Nina Totenberg" />
<meta name="nid" content="39501" />
<meta name="wordCount" content="1919" />
    <title>Justices Split Over Defendants&#039; Right To Mental Health Expert Witnesses | KUVO/KVJZ</title>
    <link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css__Jq8tkXz97COUzjZgo38liOmoBjhT2xg-cBr1ZDXZ9M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#000000;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kuvo/files/201702/station-header-2017_3.jpg);background-position:center;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#000000;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#00b1e9;}#listen-live .listen-live-btn{background-color:transparent;color:#000000;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#00b1e9;}}.branding .give{background:#fdb913;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_ZcZajqjC7KCS8_A2dOG5Y53mBT4KJLE7BiKX15HUv7g.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_iMRucfp17wjGbeYAow7oiYWTKzNGVIk75BIw0GQVUeU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab9x.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-39501 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUVO/KVJZ Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/201702/station-header-2017-KUVOLOGO.jpg" alt="KUVO/KVJZ logo" title="KUVO/KVJZ Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/kuvo/" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/schedule/kuvo">Schedule</a>
</li>
<li class="left">
<a href="/kuvos-playlist">On-Air Playlist</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/program-segments">Program Segments </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/highlights">Highlights</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/studio">In the Studio</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/node/2467">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/topic/news-kuvo">First Take</a>
</li>
<li class="left">
<a href="http://kuvo.org/rocky-mountain-pbs-news">Rocky Mountain PBS </a>
</li>
<li class="left">
<a href="/npr-news">NPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Events Calendar </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-vineyards-2016">Live at the Vineyards</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/summer-jazz-festivals">Summer Festivals</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-music-performances">Live Performances</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/performance-reviews-0">Performance Reviews</a>
</li>
<li class="left">
<a href="/live-event/npr-jazz-events">NPR Jazz Events</a>
</li>
<li class="left">
<a href="http://kuvo.org/post/five-points-jazz-2016">Five Points Jazz Festival</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-us">Support Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/give">Give</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/junkers-jazz">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/business-support">Underwriting</a>
</li>
<li class="left">
<a href="/corporate-sponsorship">Corporate Sponsorship </a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://kuvo.org/live-oasis-vol-11 ">Live at the Oasis Vol. 11</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-us">About KUVO</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff &amp; Board</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="http://www.rmpbs.org/about/compliance/" target="_blank">Compliance </a>
</li>
<li class="left">
<a href="/public-service-announcements">PSAs</a>
</li>
<li class="left">
<a href="/media">Media</a>
</li>
<li class="left">
<a href="/contact-us-0">Contact Us</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/schedule/kuvo">Schedule</a>
</li>
<li class="left">
<a href="/kuvos-playlist">On-Air Playlist</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/program-segments">Program Segments </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/highlights">Highlights</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/studio">In the Studio</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/node/2467">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/topic/news-kuvo">First Take</a>
</li>
<li class="left">
<a href="http://kuvo.org/rocky-mountain-pbs-news">Rocky Mountain PBS </a>
</li>
<li class="left">
<a href="/npr-news">NPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Events Calendar </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-vineyards-2016">Live at the Vineyards</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/summer-jazz-festivals">Summer Festivals</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-music-performances">Live Performances</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/performance-reviews-0">Performance Reviews</a>
</li>
<li class="left">
<a href="/live-event/npr-jazz-events">NPR Jazz Events</a>
</li>
<li class="left">
<a href="http://kuvo.org/post/five-points-jazz-2016">Five Points Jazz Festival</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-us">Support Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/give">Give</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/junkers-jazz">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/business-support">Underwriting</a>
</li>
<li class="left">
<a href="/corporate-sponsorship">Corporate Sponsorship </a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://kuvo.org/live-oasis-vol-11 ">Live at the Oasis Vol. 11</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-us">About KUVO</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff &amp; Board</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="http://www.rmpbs.org/about/compliance/" target="_blank">Compliance </a>
</li>
<li class="left">
<a href="/public-service-announcements">PSAs</a>
</li>
<li class="left">
<a href="/media">Media</a>
</li>
<li class="left">
<a href="/contact-us-0">Contact Us</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>LISTEN </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.streamguys.com/kuvo/sgplayer/index.php?s=0" class="xpopup">
        <div class="stream_name">KUVO</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-1" href="http://player.streamguys.com/kuvo/sgplayer/index.php?s=1" class="xpopup">
        <div class="stream_name">Rocky Mountain PBS News</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-39501" class="node node-post full row" about="/post/justices-split-over-defendants-right-mental-health-expert-witnesses" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      Justices Split Over Defendants&#039; Right To Mental Health Expert Witnesses    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-04-24T17:00:00-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name"><a href="/people/nina-totenberg" rel="author">Nina Totenberg</a></span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">7 hours ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fn2htoma&amp;text=Justices%20Split%20Over%20Defendants%27%20Right%20To%20Mental%20Health%20Expert%20Witnesses" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fn2htoma&amp;t=Justices%20Split%20Over%20Defendants%27%20Right%20To%20Mental%20Health%20Expert%20Witnesses" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fn2htoma" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Justices%20Split%20Over%20Defendants%27%20Right%20To%20Mental%20Health%20Expert%20Witnesses&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fn2htoma" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="The Supreme Court justices took up a death penalty case on Monday, looking at an inmate's right to help from a mental health expert." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525461960.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525461960.jpg"   alt="The Supreme Court justices took up a death penalty case on Monday, looking at an inmate&#039;s right to help from a mental health expert.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">1 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">The Supreme Court justices took up a death penalty case on Monday, looking at an inmate's right to help from a mental health expert.</div>
    <div class="attribution">
  <span class="credit">Win McNamee</span>
  /  <span class="agency">Getty Images</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="Stephen Bright of the Southern Center for Human Rights argued for James McWilliams before the U.S. Supreme Court Monday." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525444094.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525444094.jpg"   alt="Stephen Bright of the Southern Center for Human Rights argued for James McWilliams before the U.S. Supreme Court Monday.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">2 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Stephen Bright of the Southern Center for Human Rights argued for James McWilliams before the U.S. Supreme Court Monday.</div>
    <div class="attribution">
  <span class="credit">Lauren Russell</span>
  /  <span class="agency">NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
<li>
  <figure>
    <a title="James Edmund McWilliams Jr. was sentenced to death in 1986 for the rape and murder of a convenience store clerk during a robbery." href="http://mediad.publicbroadcasting.net/p/shared/npr/styles/x_large/nprshared/201704/525446819.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201704/525446819.jpg"   alt="James Edmund McWilliams Jr. was sentenced to death in 1986 for the rape and murder of a convenience store clerk during a robbery.">
              <div class="launch ss-teaser">
          <i class="icon-popup"></i>
          <span class="text">View Slideshow</span>
                    <span class="count">3 <i>of</i> 3</span>
                  </div>
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">James Edmund McWilliams Jr. was sentenced to death in 1986 for the rape and murder of a convenience store clerk during a robbery.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Alabama Dept. of Corrections</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div>

<div class="audio-container">
  <div id="jp-interface--58fee96fc1351" class="jp-interface">
    <div id="post-audio--58fee96fc1351" class="jp-player" jp-instance="-58fee96fc1351"></div>

    <div class="playpause">
      <a href="https://ondemand.npr.org/npr-mp4/npr/atc/2017/04/20170424_atc_supreme_court_considers_defendants_right_to_expert_witness_in_capital_case.mp4?orgId=1&amp;topicId=1070&amp;d=245&amp;p=2&amp;story=525431998&amp;t=progseg&amp;e=525381007&amp;seg=14&amp;ft=nprml&amp;f=525431998" title="" class="jp-play"></a>      <a class="jp-pause"></a>
    </div>

    <div class="audio-meta">
      <div class="listen-text-box">
        <div class="listen-text">Listen </div>
        <div class="listening-text">Listening...</div>
      </div>

      <div class="jp-controls">
        <div class="jp-progress">
          <div id="seekbar" class="jp-seek-bar">
            <div id="playbar" class="jp-play-bar">
              <div class="scrubber">
              </div>
            </div>
          </div>
        </div>
      </div>

      <div class="duration-wrapper">
        <div class="jp-custom-current-time"></div>
        <span class="divider">&#47;</span>
        <div class="jp-custom-duration"></div>
      </div>

    </div>
      </div>
</div>
<div class='api-pub-date'>Originally published on April 24, 2017 5:29 pm </div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>As a <a href="http://www.npr.org/sections/thetwo-way/2017/04/24/525385016/arkansas-prepares-for-first-double-execution-in-u-s-since-2000">hurry-up execution schedule</a> plays out in Arkansas this week, the U.S. Supreme Court and Arkansas Supreme Court <a href="http://www.npr.org/sections/thetwo-way/2017/04/17/524339260/arkansas-pushes-to-carry-out-executions-fighting-court-rulings-and-the-clock">have stepped in to block</a> two of the eight executions initially scheduled for an 11-day period. </p><p>Those two cases are on hold pending the outcome of a case from Alabama argued in the Supreme Court on Monday. </p><p>At issue is whether an indigent defendant whose sanity is a significant factor at his trial is entitled to an expert witness, independent of the prosecution, paid for with money from the state. </p><p>The case tests the meaning of an 8-to-1 Supreme Court decision in 1985, called <a href="https://www.oyez.org/cases/1984/83-5424">Ake v. Oklahoma</a>, which declared that when a defendant's mental status is an issue, he is entitled to a competent mental health expert to assist in his defense. </p><p>In the 32 years since that decision, the states, prodded by lower court rulings in state and federal courts, have come around. And as of now all of them, including Alabama, provide such assistance. </p><p>But some of the inmates who did not have that expert witness assistance at their trials remain on death row. </p><p>The case before the Supreme Court on Monday was one of those. James Edmund McWilliams Jr. was sentenced to death in 1986 — a year after the <em>Ake</em> decision — for the rape and murder of a convenience store clerk. There was overwhelming evidence of his guilt. The only real question was whether he would be sentenced to death or life in prison. </p><p>The trial judge ultimately sentenced McWilliams to death, citing testimony at the trial from two state-employed psychiatric experts who said he was faking his mental illness. Under Alabama law, those expert witnesses were considered neutral — their evidence and conclusions were available to both sides. </p><p>But lawyer Stephen Bright of the Southern Center for Human Rights says there just is no effective way for the prosecution and defense to share an expert witness. </p><p>"It's an adversary system," Bright said on the steps of the Supreme Court Monday. Prosecution witnesses and experts argue for the prosecutors, and defense experts do the same for their side. </p><p>"There's just not one holy seer who tells us what the mental health of a defendant is," he said. </p><p>Alabama Attorney General Steve Marshall conceded that Alabama now provides for a separate expert witness for the defense, but he contended that shouldn't affect the sentences of others who were sentenced without that assistance. </p><p>"This defendant was given the protection that he was entitled to [under] the law at the time, not what the law requires now," Marshall asserted. </p><p><strong>"You can't work both sides of the street"</strong> </p><p>Inside the courtroom, the justices appeared closely divided, and as in many death cases, Justice Anthony Kennedy appears likely to cast the deciding vote. He seemed to be wrestling with the rule set out in the court's 1985 <em>Ake</em> decision. </p><p>The rule is important because McWilliams has exhausted his other appeals, and he only qualifies for resentencing if the denial of a defense expert witness violated a clearly stated Supreme Court rule. </p><p>So the question essentially boils down to this: Did the 1985 <em>Ake</em> ruling require the defense to have an independent expert witness of its own, or did it simply require a neutral expert witness available to both sides? </p><p>"Couldn't a single expert witness meet with both sides?" Justice Kennedy asked. </p><p>No, replied lawyer Bright. "You can't work both sides of the street" in a criminal case. </p><p>Justice Sonia Sotomayor, the only justice to have spent significant time as a trial judge, asserted that what's at stake here is "what kind of aid a defendant is entitled to, to mount a viable defense, correct?" </p><p>"Correct," replied Bright, adding, "and I'd like to point out that the defense lawyers here were really sandbagged." </p><p>Two months before the sentencing hearing, the defense had asked for a neuropsychological examination of McWilliams, as well as his prison mental health records. Then, 48 hours before the sentencing hearing, the state produced the results of the exam; it showed "organic brain dysfunction" as a result of a traumatic brain injury. </p><p>And on the morning of hearing, the defense received 1,200 pages of prison medical records, which showed, among other things, that the defendant was taking psychotropic drugs. </p><p>McWilliams' attorney asked for a continuance; he said he needed time to get help in interpreting the records and test results. The judge rejected the request, and later that day sentenced McWilliams to death. </p><p>Justice Samuel Alito, like the court's other conservatives, did not seem to buy Bright's argument. </p><p>It sounds like you want an expert who would function as a defense witness, Alito said. How, he asked, can a court-appointed expert witness "ever function like an expert retained by the defense?" </p><p>Replied Bright: in the same way that a court-appointed lawyer represents the defendant. </p><p>"Where is the stopping point, then?" Justice Neil Gorsuch asked. "Would we also have to apply the same rule in other kinds of medicine, perhaps forensic science?" </p><p><strong>Alabama</strong><strong> </strong><strong>hit from the left</strong> </p><p>Arguing the other side of the issue was Alabama Solicitor General Andrew Brasher, who quickly found himself under the eagle eye of Justice Elena Kagan. </p><p>Quoting from the central holding of the 1985 <em>Ake</em> decision, she read what she called the "money sentence":<br /></p><blockquote> <p>"We hold that when the defendant makes this preliminary showing that mental health is going to be at issue, the State must assure the defendant access to a competent psychiatrist who will assist in evaluation, preparation and presentation of the defense."<br /></p></blockquote> <p>And that, she said, "means somebody on the defendant's side." </p><p>Justice Stephen Breyer chimed in: "And here it seems to me that the defendant certainly did not get that help." </p><p>Added Justice Kennedy: "You usually meet with your expert and go over the testimony with care. Did that happen here?" </p><p>Lawyer Brasher avoided answering the question. </p><p>The court's newest justice, Neil Gorsuch, interjected, contending that "one piece of evidence about what a holding means is what the parties ask for." In the 1985 <em>Ake</em> case, he said, defense counsel asked for "either a partisan expert or a court-appointed expert." </p><p>At that, Justice Kagan shot back that such a convoluted and "narrow" approach "would be a shocking way to interpret this court's opinions." </p><p>It was the second time in a week that Kagan appeared to put Gorsuch in his place as a newbie on the court. </p><p><em>Intern Lauren Russell contributed to this report.</em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=Justices+Split+Over+Defendants%27+Right+To+Mental+Health+Expert+Witnesses&amp;utme=8(APIKey)9(MDEwNzczMDA2MDEzNTg3ODA1MTAzZjYxNg004)" /></div> <p> </p><p>ARI SHAPIRO, HOST: </p> <p>The U.S. Supreme Court heard arguments today in a case that could have implications for death row inmates. It was brought on behalf of a man from Alabama. At issue is whether an indigent defendant whose sanity is a significant factor is entitled to an independent expert witness. NPR legal affairs correspondent Nina Totenberg reports.</p> <p>NINA TOTENBERG, BYLINE: Today's case goes back to 1985 and an 8 to 1 decision in a case called Ake versus Oklahoma. It declared that when a defendant's mental status is an issue, he's entitled to a competent psychiatrist to assist in his defense. In the 32 years since that decision, the states, prodded by lower court rulings in state and federal courts, have come around. And today, all of them, including Alabama, provide such assistance. And yet some defendants who did not have that expert witness assistance at their trials remain on death row.</p> <p>The case before the Supreme Court today is one of those. James McWilliams Jr. was sentenced to death in 1986, a year after the Ake case, for the rape and murder of a convenience store clerk. There was overwhelming evidence of his guilt. The only real question was, would he get the death penalty or life in prison?</p> <p>The trial judge ultimately sentenced McWilliams to death, citing testimony at the trial from two state-employed psychiatric experts who said he was faking his mental illness. Under Alabama law, those expert witnesses were considered neutral. Their evidence and conclusions were available to both sides. But today on the steps of the Supreme Court, lawyer Stephen Bright of the Southern Center for Human Rights said there is no effective way for the prosecution and defense to share an expert witness.</p> <p>STEPHEN BRIGHT: It's an adversary system. There's just not one holy seer who tells us what the mental health of a defendant is.</p> <p>TOTENBERG: Alabama Attorney General Steve Marshall conceded that Alabama now provides for a separate expert witness for the defense, but he contended that shouldn't affect the sentences of others who were sentenced without that help.</p> <p>STEVE MARSHALL: This defendant was given the protections that he was entitled to with the law at the time, not what the law requires now.</p> <p>TOTENBERG: Inside the courtroom, Justice Anthony Kennedy appeared likely to cast the deciding vote. He seemed to be wrestling with the rule laid down in the 1985 case. Justice Kennedy - could a single expert witness meet with both sides? No, replied lawyer Bright. You can't work both sides of the street in a criminal case. A few moments later, he added, I'd like to point out that the defense lawyers here were really sandbagged.</p> <p>Two months before, the defense had asked for a neuropsychiatric examination and prison mental health records. Then, 48 hours before the sentencing hearing, the state produced the results of the exam. It showed traumatic brain dysfunction. And on the morning of the hearing, the defense received 1,200 pages of prison medical records which showed, among other things, that the defendant was taking psychotropic drugs. The defense asked for continuance, which the judge denied. And the judge sentenced McWilliams to death.</p> <p>Justice Alito - it sounds like you want an expert who would function as a defense witness. How could an expert appointed by the court serve that function? Answer - in the same way that a court-appointed lawyer represents the defendant.</p> <p>Representing the state in the Supreme Court today, Alabama Solicitor General Andrew Brasher found himself under the eagle eye of Justice Elena Kagan. Quoting from the 1985 Ake case that is central here, she read what she called the money sentence. We hold that when the defendant makes a preliminary showing that mental health is going to be an issue, the state must assure the defense adequate access to a competent psychiatrist who will assist in evaluation, preparation and presentation of the defense. And that, she said, means somebody on the defendant's side. Chimed in Justice Breyer - here it seems to me the defendant certainly did not get that help.</p> <p>Nina Totenberg, NPR News, Washington.</p> <p>(SOUNDBITE OF RZA AND THE BLACK KEYS SONG, "BADDEST MAN ALIVE") Transcript provided by NPR, Copyright NPR.</p> </div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fn2htoma&amp;text=Justices%20Split%20Over%20Defendants%27%20Right%20To%20Mental%20Health%20Expert%20Witnesses" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fn2htoma&amp;t=Justices%20Split%20Over%20Defendants%27%20Right%20To%20Mental%20Health%20Expert%20Witnesses" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fn2htoma" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=Justices%20Split%20Over%20Defendants%27%20Right%20To%20Mental%20Health%20Expert%20Witnesses&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fn2htoma" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kuvo.disqus.com/?url=http%3A%2F%2Fkuvo.org%2Fpost%2Fjustices-split-over-defendants-right-mental-health-expert-witnesses">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://kuvo.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/KUVO_logo_white.png" alt="" title="" /></a></li>
<li><a href="http://www.rmpbs.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/RMPBS_logo_reverse_gradient.png" alt="" title="" /></a></li>
<li><a href="http://www.rmpbs.org/news" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/rmpbs_family_logo_news_white_gradient.png" alt="" title="" /></a></li>
<li class="last"><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201505/npr-logo.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KUVO/KVJZ</span></li>
<li><a href="http://kuvo.org/ways-listen" target="_self">LISTEN </a></li>
<li><a href="http://kuvo.org/schedule/kuvo" target="_self">SCHEDULE</a></li>
<li><a href="https://donate.nprstations.org/kuvo/" target="_blank">DONATE</a></li>
<li class="last"><a href="http://kuvo.org/contact-us-0" target="_self">CONTACT</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZIgUWDAlbHwxWUwQ+RgIBBzoQXFUV","queueTime":0,"applicationTime":518,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
