<!DOCTYPE html>
<html lang="en" class="no-js">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta property="og:type" content="article" />
<meta property="og:title" content="A Different Kind Of Pickup: Prostitutes Turn To Driving Motorbike Taxis" />
<meta name="description" content="Each morning at 8, 24-year-old Mariatu Kamara puts on her jeans, jacket and bright yellow helmet. She climbs onto her motorbike and rides up the mud path" />
<meta property="og:url" content="http://kuvo.org/post/different-kind-pickup-prostitutes-turn-driving-motorbike-taxis" />
<link href="http://mediad.publicbroadcasting.net/p/shared/npr/201706/529120684.jpg" rel="image_src" />
<meta property="og:description" content="Each morning at 8, 24-year-old Mariatu Kamara puts on her jeans, jacket and bright yellow helmet. She climbs onto her motorbike and rides up the mud path" />
<meta content="A Different Kind Of Pickup: Prostitutes Turn To Driving Motorbike Taxis" about="/post/different-kind-pickup-prostitutes-turn-driving-motorbike-taxis" property="dc:title" />
<link rel="shortcut icon" href="http://mediad.publicbroadcasting.net/p/kuvo/files/201701/KUVO_favicon-144.ico" type="image/vnd.microsoft.icon" />
<meta property="twitter:site" content="@KUVOJazz89" />
<meta property="twitter:card" content="summary" />
<meta property="og:image" content="http://mediad.publicbroadcasting.net/p/shared/npr/styles/medium/nprshared/201706/529120684.jpg" />
<meta name="datePublished" content="2017-06-04" />
<meta name="wordCount" content="1216" />
<link rel="shortlink" href="/node/40688" />
<meta name="has_audio" content="0" />
<link rel="canonical" href="/post/different-kind-pickup-prostitutes-turn-driving-motorbike-taxis" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<meta name="programs" content="none" />
<meta name="category" content="none" />
<meta name="keywords" content="" />
<meta name="org_id" content="1" />
<meta name="author" content="Olivia Acland" />
<meta name="nid" content="40688" />
<meta name="story_id" content="528509723" />
    <title>A Different Kind Of Pickup: Prostitutes Turn To Driving Motorbike Taxis | KUVO/KVJZ</title>
    <link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_zXr1pRkjUmFHX10b6Pv5_DqzyewvdLNQ8QgccGQIRQQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_ZFlaYqkiQzTmlBPX4mQeT33IFQX3nR-zpGlyqFhtTNM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css__Jq8tkXz97COUzjZgo38liOmoBjhT2xg-cBr1ZDXZ9M.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_uY1_bHNTrAu2UuUwumZ6AuPc2Egu5fV5FiJ2-fv7ySk.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
.header-region-outer{background-color:#000000;}@media screen and (min-width:1024px){.header-region-outer{background-image:url(http://mediad.publicbroadcasting.net/p/kuvo/files/201702/station-header-2017_3.jpg);background-position:center;background-size:auto;background-repeat:no-repeat;}}.branding .tagline{color:#FFFFFF;}.branding .listen-live-toggle > a,.branding .header-utility > a,.branding .header-utility > a.trigger-nav{color:#000000;}@media screen and (min-width:641px){.branding .trigger-nav{background:#777777;}}@media screen and (max-width:640px){.branding .header-utility > a.trigger-nav,.active-menu .branding .header-utility > a.trigger-nav{color:#777777;}}#listen-live .listen-live-toggle{background-color:#00b1e9;}#listen-live .listen-live-btn{background-color:transparent;color:#000000;}@media screen and (min-width:640px){#listen-live .listen-live-btn{background-color:#00b1e9;}}.branding .give{background:#fdb913;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_L2LO1GbjwX-Xg2xqjxGsU6wzEFIoHRqw-PtJ_LI9nxw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,700,700italic,900,italic,regular&amp;subset=latin" media="all" />
<link type="text/css" rel="stylesheet" href="http://kuvo.org/sites/kuvo.org/files/css/css_SWo6tZlpCPjnhbZDAS4xgnCAofi51J7pbtu4SD2fIug.css" media="all" />
    <script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_xSpMA4ArVcBKOZ43sPqNRk0gxQZdDVifw27pIUCzWU0.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_P9u0bgloveAIlc2kutVCUB_xMaRV3YHWhSVHD3IN5tM.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_-WcrGf3pH5GnSWA1Y-B28tyjknNjFr4asJklCZQ5NUA.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_nkSUZ02s_aG347r7rbDTEbwk8rVKFMn8hgmSyQK5N1k.js"></script>
<script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript" src="http://mediad.publicbroadcasting.net/p/kuvo/files/js/js_OALe07JBtGOiD7rZRHhplIaVbmFmSl8bXsBgh2qrtno.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src="//stream.publicbroadcasting.net/analytics/ab9x.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width">
  </head>

  <body class="html not-front not-logged-in page-node page-node- page-node-40688 node-type-post fixed-header" >
    <header role="banner" class="header">
  <div class="skiptocontent"><a href="#main-content">skip to main content</a></div>
    <div class="region region-header">
    <div id="block-baby-bear-baby-bear-header" class="block block-baby-bear">

    
  <div class="content">
    
<div class="header-region-outer">
  <section class="header-region-inner row">
    <div class="branding large-12 columns">
      <div class="brand-inner-wrapper">
        <a href="/" rel="home" class="logo" title="KUVO/KVJZ Home"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/201702/station-header-2017-KUVOLOGO.jpg" alt="KUVO/KVJZ logo" title="KUVO/KVJZ Home" /></a>         <div class="tagline">
                  </div>
      </div>
      <div class="header-utility">
        <a class="trigger-nav" href="#">
          <span class="icon-list"></span>
          <span class="menu-text">Site Menu</span>
        </a>
        <a class="give" href="https://donate.nprstations.org/kuvo/" target="_blank">
  DONATE</a>
      </div>
    </div>
  </section>
</div>
  </div>
</div>
  </div>
</header>
    <div class="nav-wrapper mobile">
      <nav>
        <div class="top-bar contain-to-grid" data-topbar>
          <ul class="title-area">
            <li class="toggle-topbar menu-icon">
              <a href="#">Menu</a>
            </li>
          </ul>
          <section class="top-bar-section">
            <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/schedule/kuvo">Schedule</a>
</li>
<li class="left">
<a href="/kuvos-playlist">On-Air Playlist</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/program-segments">Program Segments </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/highlights">Highlights</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/studio">In the Studio</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/node/2467">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/topic/news-kuvo">First Take</a>
</li>
<li class="left">
<a href="http://kuvo.org/rocky-mountain-pbs-news">Rocky Mountain PBS </a>
</li>
<li class="left">
<a href="/npr-news">NPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Events Calendar </a>
</li>
<li class="left">
<a href="http://kuvo.org/liveatthevineyards">Live at the Vineyards</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/summer-jazz-festivals">Summer Festivals</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-music-performances">Live Performances</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/performance-reviews-0">Performance Reviews</a>
</li>
<li class="left">
<a href="/live-event/npr-jazz-events">NPR Jazz Events</a>
</li>
<li class="left">
<a href="http://kuvo.org/post/five-points-jazz-festival-may-20">Five Points Jazz Festival</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-us">Support Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/2017pledgedrive">2017 Pledge Drive</a>
</li>
<li class="left">
<a href="http://kuvo.org/give">Give</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/junkers-jazz">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/business-support">Underwriting</a>
</li>
<li class="left">
<a href="/corporate-sponsorship">Corporate Sponsorship </a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://kuvo.org/live-oasis-vol-11 ">Live at the Oasis Vol. 11</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-us">About KUVO</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff &amp; Board</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="http://www.rmpbs.org/about/compliance/" target="_blank">Compliance </a>
</li>
<li class="left">
<a href="/public-service-announcements">PSAs</a>
</li>
<li class="left">
<a href="/media">Media</a>
</li>
<li class="left">
<a href="/contact-us-0">Contact Us</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
          </section>
        </div>
      </nav>
    </div>
        <div id="page-wrapper">
            <div id="page-document" role="document" class="page">
  <div class="nav-wrapper">
    <nav>
      <div class="top-bar contain-to-grid" data-topbar>
        <ul class="title-area">
          <li class="toggle-topbar menu-icon">
            <a href="#">Menu</a>
          </li>
        </ul>
        <section class="top-bar-section">
          <div class="table-queue" id="table-queue-fleximenu">
  <ul  class="menu dropdown">
<li>
<a href="/">Home</a>
</li>
<li class="dd has-dropdown not-click">
<a href="/music">Music</a>
<ul  class="dropdown">
<li class="left">
<a href="/ways-listen">Ways to Listen</a>
</li>
<li class="left">
<a href="/schedule/kuvo">Schedule</a>
</li>
<li class="left">
<a href="/kuvos-playlist">On-Air Playlist</a>
</li>
<li class="left">
<a href="/programs">Programs</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/program-segments">Program Segments </a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/highlights">Highlights</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/studio">In the Studio</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/node/2467">News</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/topic/news-kuvo">First Take</a>
</li>
<li class="left">
<a href="http://kuvo.org/rocky-mountain-pbs-news">Rocky Mountain PBS </a>
</li>
<li class="left">
<a href="/npr-news">NPR</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/topic/events">Events</a>
<ul  class="dropdown">
<li class="left">
<a href="/community-calendar">Events Calendar </a>
</li>
<li class="left">
<a href="http://kuvo.org/liveatthevineyards">Live at the Vineyards</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/summer-jazz-festivals">Summer Festivals</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/live-music-performances">Live Performances</a>
</li>
<li class="left">
<a href="http://kuvo.org/topic/performance-reviews-0">Performance Reviews</a>
</li>
<li class="left">
<a href="/live-event/npr-jazz-events">NPR Jazz Events</a>
</li>
<li class="left">
<a href="http://kuvo.org/post/five-points-jazz-festival-may-20">Five Points Jazz Festival</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/support-us">Support Us</a>
<ul  class="dropdown">
<li class="left">
<a href="http://kuvo.org/2017pledgedrive">2017 Pledge Drive</a>
</li>
<li class="left">
<a href="http://kuvo.org/give">Give</a>
</li>
<li class="left">
<a href="/membership">Membership</a>
</li>
<li class="left">
<a href="/junkers-jazz">Vehicle Donation</a>
</li>
<li class="left">
<a href="/planned-giving">Planned Giving</a>
</li>
<li class="left">
<a href="/business-support">Underwriting</a>
</li>
<li class="left">
<a href="/corporate-sponsorship">Corporate Sponsorship </a>
</li>
<li class="left">
<a href="/volunteer">Volunteer</a>
</li>
<li class="left">
<a href="http://kuvo.org/live-oasis-vol-11 ">Live at the Oasis Vol. 11</a>
</li>
</ul>
</li>
<li class="dd has-dropdown not-click">
<a href="/about-us">About Us</a>
<ul  class="dropdown">
<li class="left">
<a href="/about-us">About KUVO</a>
</li>
<li class="left">
<a href="/people/category/4">Hosts</a>
</li>
<li class="left">
<a href="/people/category/6">Staff &amp; Board</a>
</li>
<li class="left">
<a href="/community-advisory-board">Community Advisory Board</a>
</li>
<li class="left">
<a href="http://www.rmpbs.org/about/compliance/" target="_blank">Compliance </a>
</li>
<li class="left">
<a href="/public-service-announcements">PSAs</a>
</li>
<li class="left">
<a href="/media">Media</a>
</li>
<li class="left">
<a href="/contact-us-0">Contact Us</a>
</li>
</ul>
</li>
<li>
<a href="/search/google">Search</a>
</li>
</ul>
</div>
        </section>
      </div>
    </nav>
  </div>

  <div id="player" class="player">
    <div id="listen-live" class="listen-live">
   <div class="listen-live-toggle"><a class="listen-live-btn" href="#"><span class="icon-arrow"></span>LISTEN </a></div>
  <ul id="on-air-items" class="no-bullet">
        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-0" href="http://player.streamguys.com/kuvo/sgplayer/index.php?s=0" class="xpopup">
        <div class="stream_name">KUVO</div>
        <div class="program-text" ></div>
      </a>
    </li>

        		<li class="listen-live-streams">
      <a target="_blank" id="now-on-1" href="http://player.streamguys.com/kuvo/sgplayer/index.php?s=1" class="xpopup">
        <div class="stream_name">Rocky Mountain PBS News</div>
        <div class="program-text" ></div>
      </a>
    </li>

    </ul>
</div>
  </div>

  
  
  
  
  <div class="row">
    <main id="content" role="main" class="main-content small-12 columns">
      <article class="story">
        <a id="main-content"></a>
        
                                    
        
        
        
        
        
        
                    <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-40688" class="node node-post full row" about="/post/different-kind-pickup-prostitutes-turn-driving-motorbike-taxis" typeof="sioc:Item foaf:Document">
  <div class="small-12 columns">
        
    
    <h1 itemprop="name" class="post-title">
      A Different Kind Of Pickup: Prostitutes Turn To Driving Motorbike Taxis    </h1>

  	
    
          <div class="by-date">
        <span class="submitted"><span property="dc:date dc:created" content="2017-06-04T05:00:00-06:00" datatype="xsd:dateTime" rel="sioc:has_creator"><span class="submitted-label">By</span> <span class="name">Olivia Acland</span></span></span>
        <i class="bullet">&#8226;</i>
        <span class="pub-date">7 minutes ago</span>
      </div>
    
    <div class="row">
      <div class="large-2 columns sharing-and-programs">
        
        <div class="social-share clearfix"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyd3oebhd&amp;text=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyd3oebhd&amp;t=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyd3oebhd" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyd3oebhd" class="social-share-item email" title="Email" target="_blank">Email</a></div>      </div>

      <div class="medium-10 medium-pull-1 large-8 large-pull-2 columns post-body-container" >
        <div class="post-body">
          <div class="field field-name-field-image-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><ul class="gallery no-bullet"><li>
  <figure>
    <a title="Mariatu Kamara is a former prostitute who was trained to become a motorbike taxi driver. Despite police harassment and restrictions on where taxis can operate, she is determined to make her new life work." href="/sites/shared/npr/styles/x_large/nprshared/201706/529120684.jpg" class="noexit lightbox">
      <img src="http://mediad.publicbroadcasting.net/p/shared/npr/styles/placed_wide/nprshared/201706/529120684.jpg"   alt="Mariatu Kamara is a former prostitute who was trained to become a motorbike taxi driver. Despite police harassment and restrictions on where taxis can operate, she is determined to make her new life work.">
          </a>
    <div class="image-meta">
  <figcaption>
    <div class="caption">Mariatu Kamara is a former prostitute who was trained to become a motorbike taxi driver. Despite police harassment and restrictions on where taxis can operate, she is determined to make her new life work.</div>
    <div class="attribution">
  <span class="credit"></span>
    <span class="agency">Olivia Acland for NPR</span>
</div>
  </figcaption>
</div>
  </figure>
</li>
</ul></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Each morning at 8, 24-year-old Mariatu Kamara puts on her jeans, jacket and bright yellow helmet. She climbs onto her motorbike and rides up the mud path beside her house in Freetown, Sierra Leone. </p><p>As she passes, children nudge one another and whisper, "That's a woman." </p><p>She parks on the edge of the main road, next to four men on bikes. This is where the motorbike taxis (locally known as "okadas") wait for their customers. </p><p>Kamara, once a prostitute, is one of the few female motorcyclists in Freetown. She was trained to ride a bike — along with 34 other women — in October 2014 through a women's empowerment program. The female riders were nicknamed "okada babies" by their male counterparts. </p><p>Okada driving was once a lucrative job, but now taxi bikes have been banned from the central business district and the main roads leading into town. Many riders are out of work. Only eight okada babies are still riding. </p><p>"Work is not there, and the women are very discouraged," says Fatmata Nathuma, who founded the Female Commercial Motorbike Corporation, the program that trained Kamara. </p><p>Nathuma is a self-taught motorcyclist who set out to prove that women can do anything men can. "I went to find girls in bars and nightclubs and invited them to my house the next day," she says. "I explained they could make better money riding okadas than working on the streets." </p><p>Nathuma received government funding to buy 18 motorbikes for her trainees: 18 prostitutes and 17 unemployed women. After five months of lessons and safety talks, the women received their licenses and got to work. For two years, they ferried passengers around Freetown, earning the equivalent of about $20 a day. Nathuma says, "The money was very good; they were able to look after their families and send their children to school." </p><p>But since the Ministry of Internal Affairs announced the okada ban on 19 of the city's roads, most of the women have given up. "It's difficult," Nathuma says. "They can't go on the busy roads and find customers." </p><p>In addition, she says, they are scared of the police. Many have reported police harassment or extortion both on the banned roads and legal ones. Three women spent weeks in prison after being found on a forbidden road, and some have had their motorbikes confiscated. </p><p>The director of traffic police, Patrick Johnson, says the crackdown on okada riders is because of their "reckless and lawless behavior." He brings out a table showing that 134 people were killed in the country by motorbikes last year and says, "They are simply a law unto themselves. They overtake on all sides and disobey road traffic signs." </p><p>Much of the general public would agree — many people grumble about the scratches that okada riders have left on the sides of their cars. When asked about allegations that policemen are asking for bribes and intimidating female riders, Johnson says, "Not to my knowledge. The women riders are more careful. I don't know why police would be aggressive with them." </p><p>Kamara says she has experienced police aggression. She lifts her right arm to show a thick scar from wrist to elbow. She was taking a passenger on a road in the central business district when policemen came after her. "They grabbed the back of my bike so I fell to the ground. I went to the station to complain, and the police accused me of using bad language. They put me in a cell for three days without any food," she says. </p><p>After her release, she was too scared to ask for her bike back. For Kamara, this was a big financial hit; a new motorbike would cost her about $353 — more than the $340 average annual income in Sierra Leone. </p><p>For Kamara, learning to ride a motorbike represented a new start. She had become a prostitute at age 14 after running away from her village to join a friend in Freetown. Upon reaching the city, she found out the friend was really a sex worker. The "auntie" that she stayed with was an older prostitute. Kamara worked on the streets for eight years. "I hated it," she says. "I used to drink and smoke weed until I didn't feel human. But I left school young and had no other work opportunity. I had to do it if I wanted to eat." </p><p>In 2014, Kamara heard about the okada babies and immediately enrolled. "I would always arrive to the training early," she says. "I was excited. I had already planned to change my life, but I didn't know what to do." </p><p>Once qualified, she worked six days a week, earning enough to support herself and help out her family in the village. "I began to admire myself," she says. "My family was proud, and people in Freetown were impressed to see a woman riding." </p><p>But after the ban, she could only make $6 a day driving on the side roads. If she strayed into the city center, she says, police would stop her and ask for bribes bigger than her daily income. When her bike was confiscated three months ago, she was out of work. </p><p>Another rider, Kadi Barie, who had been unemployed before joining Nathuma's team, describes similar problems. She says that now she barely makes a profit and loses money to corrupt policemen daily. </p><p>"The police are the most lawless group in the country," says Alphonso Manley, director of the advocacy group Civil Rights Coalition. "There have been reports that some of them ride confiscated bikes by night to earn money for themselves as taxis. When they catch riders in forbidden areas, they are always asking for bribes instead of following the protocol." </p><p>Manley is a supporter of the okada babies: "The solution is to fire corrupt police officers and structure the okada riders, assigning them to different neighborhoods where they are allowed to operate," he says </p><p>Kamara decided that having her motorbike confiscated would not stop her from riding. She started renting a bike last month. She pays $4 for the daily rental and her profits are slim, but she refuses to give up. "I love riding and will continue the job. I am never going back on the streets," she says. </p><p>And so on a recent morning, she sits on her parked motorbike waiting for customers. One approaches on foot, waving and shouting, "Okada! Okada!" </p><p>Kamara drives up alongside him. "Where to?" she asks. He names a destination, and they agree on a price — about 58 cents for a 10-minute journey. He clambers on behind Kamara and grips the metal bar at the back of the bike. They rumble off up the road.<br /></p><hr /><p><em><a href="http://www.oliviaacland.co.uk">Olivia Acland</a> is a freelance journalist and photographer based in Freetown, Sierra Leone. She writes on a variety of topics from women's rights to education, politics and trade.</em> <em>She rattles around Freetown on a secondhand motorbike.</em><br /></p><div class="fullattribution">Copyright 2017 NPR. To see more, visit http://www.npr.org/.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=A+Different+Kind+Of+Pickup%3A+Prostitutes+Turn+To+Driving+Motorbike+Taxis&amp;utme=8(APIKey)9(MDEzMzczNTM0MDEzOTQ3MjIwOTg5ZGIyMg001)" /></div> <p></p></div></div></div><div class="social-share bottom"><a href="http://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.tinyurl.com%2Fyd3oebhd&amp;text=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis" class="social-share-item twitter" title="Tweet" target="_blank">Tweet</a><a href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.tinyurl.com%2Fyd3oebhd&amp;t=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis" class="social-share-item facebook" title="Share" target="_blank">Share</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.tinyurl.com%2Fyd3oebhd" class="social-share-item googleplus" title="Google+" target="_blank">Google+</a><a href="mailto:?subject=A%20Different%20Kind%20Of%20Pickup%3A%20Prostitutes%20Turn%20To%20Driving%20Motorbike%20Taxis&amp;body=http%3A%2F%2Fwww.tinyurl.com%2Fyd3oebhd" class="social-share-item email" title="Email" target="_blank">Email</a></div><div id="disqus_thread"><noscript><p><a href="http://npr-kuvo.disqus.com/?url=http%3A%2F%2Fkuvo.org%2Fpost%2Fdifferent-kind-pickup-prostitutes-turn-driving-motorbike-taxis">View the discussion thread.</a></p></noscript></div>        </div>

        <div class="related">
                  </div>
      </div>
    </div>
      </div>
</div>
  </div>
</div>
  </div>
              </article>
    </main>
  </div>

      <section class="post-content">
      <div>
          <div class="region region-post-content">
    <div id="block-pi-responsive-ads-mobile-1" class="block block-pi-responsive-ads">

    
  <div class="content">
      </div>
</div>
  </div>
      </div>
    </section>
  
  <div class="bottom-ads">
    <div class="bottom-ads-inner"></div>
  </div>
</div>

<footer class="footer" role="contentinfo">
  <div class="row">
    <div class="footer-affiliate-container small-centered columns">
                  <div class="region region-footer">
    <div id="block-pi-table-queue-partnerfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-partnerfooter">
  <p class="partnerslabel">
  </p>
<div class="item-list"><ul class="partner-logos"><li class="first"><a href="http://kuvo.org/" target="_self"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/KUVO_logo_white.png" alt="" title="" /></a></li>
<li><a href="http://www.rmpbs.org" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/RMPBS_logo_reverse_gradient.png" alt="" title="" /></a></li>
<li><a href="http://www.rmpbs.org/news" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201612/rmpbs_family_logo_news_white_gradient.png" alt="" title="" /></a></li>
<li class="last"><a href="http://www.npr.org/" target="_blank"><img typeof="foaf:Image" src="http://mediad.publicbroadcasting.net/p/kuvo/files/styles/partner_footer_logo/public/201505/npr-logo.png" alt="" title="" /></a></li>
</ul></div></div>
  </div>
</div>
<div id="block-pi-table-queue-auxiliarylinksfooter" class="block block-pi-table-queue">

    
  <div class="content">
    <div class="table-queue" id="table-queue-auxiliarylinksfooter">
  <div class="item-list"><ul class="auxiliary-links"><li class="first"><span>&copy; 2017 KUVO/KVJZ</span></li>
<li><a href="http://kuvo.org/ways-listen" target="_self">LISTEN </a></li>
<li><a href="http://kuvo.org/schedule/kuvo" target="_self">SCHEDULE</a></li>
<li><a href="https://donate.nprstations.org/kuvo/" target="_blank">DONATE</a></li>
<li class="last"><a href="http://kuvo.org/contact-us-0" target="_self">CONTACT</a></li>
</ul></div></div>
  </div>
</div>
  </div>
          </div>
  </div>
</footer>
      <script type="text/javascript">
  var _sf_async_config=Drupal.settings.chartbeat;
  (function(){
    function loadChartbeat() {
      window._sf_endpt=(new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src',
         (("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
         "static.chartbeat.com/js/chartbeat.js");
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
       loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
 (function ($) { $(document).foundation({ topbar: { custom_back_text: true, back_text: 'back', mobile_show_parent_link: true } }); }(jQuery));
//--><!]]>
</script>
    </div>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"15ba4da3e8","applicationID":"1108724","transactionName":"NlMBMhAECEZRAU1eDg8ZNhQLSg9bVAdBGREJRg==","queueTime":0,"applicationTime":11,"atts":"GhQCRFgeG0g=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
